<!DOCTYPE html>
<!--[if lt IE 7]>		<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>			<html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>			<html class="no-js lt-ie9" lang=""> <![endif]-->
<html lang="tr-AZ" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="apple-touch-icon" href="apple-touch-icon.png">
	<link rel="stylesheet" href="http://ayna.az/data/themes/ayna/css/bootstrap.min.css">
	<link rel="stylesheet" href="http://ayna.az/data/themes/ayna/css/font-awesome.min.css">
	<link rel="stylesheet" href="http://ayna.az/data/themes/ayna/css/elegent.css">
	<link rel="stylesheet" href="http://ayna.az/data/themes/ayna/css/icomoon.css">
	<link rel="stylesheet" href="http://ayna.az/data/themes/ayna/css/owl.theme.css">
	<link rel="stylesheet" href="http://ayna.az/data/themes/ayna/css/owl.carousel.css">
	<link rel="stylesheet" href="http://ayna.az/data/themes/ayna/css/swiper.min.css">
	<link rel="stylesheet" href="http://ayna.az/data/themes/ayna/css/banners.css">
	<link rel="stylesheet" href="http://ayna.az/data/themes/ayna/css/prettyPhoto.css">
	<link rel="stylesheet" href="http://ayna.az/data/themes/ayna/css/transitions.css">
	<link rel="stylesheet" href="http://ayna.az/data/themes/ayna/css/main.css">
	<link rel="stylesheet" href="http://ayna.az/data/themes/ayna/css/color.css">
	<link rel="stylesheet" href="http://ayna.az/data/themes/ayna/css/responsive.css">
	<script src="http://ayna.az/data/themes/ayna/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
		
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ayna.az/xmlrpc.php">
	<meta property="fb:app_id" content="143365229153380" />
	<!--[if lt IE 9]>
	<script src="http://ayna.az/data/themes/ayna/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Rekviyem - Ayna.az</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ayna.az/2017/rekviyem/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rekviyem - Ayna.az" />
<meta property="og:description" content="Oxucu ilə dərdləşmək ehtiyacı yarandı yenə. Sözün hədəfə ulaşacağına ümid etmirəm. Əslində, oxucu ilə səmimi söhbət çoxlarının qıcığına səbəb olur. Bunun fərqindəyəm. Bilirəm ki, çoxları içində &#187;it oğlu it, bunun hesabını ödəyəcəksən&#187; deyib, məni haradan vuracağını düşünür. Sadomozaxist deyiləm. Təhqiri də sevmirəm. Lakin Mehriban Vəzirin son yazıma verdiyi şərh içimi titrədir – “Zərdabinin bir sözü var, deyir, gələcəkdə doğulduğum bu Zərdab kəndinin ortasında bir qara daş qoyacam. Onun üstünə olanları yazacam." />
<meta property="og:url" content="http://ayna.az/2017/rekviyem/" />
<meta property="og:site_name" content="Ayna.az" />
<meta property="article:tag" content="oxucu" />
<meta property="article:tag" content="rekviyem" />
<meta property="article:tag" content="zərdabi" />
<meta property="article:section" content="Cəmiyyət" />
<meta property="article:published_time" content="2017-01-26T20:00:19+04:00" />
<meta property="article:modified_time" content="2017-01-26T20:10:26+04:00" />
<meta property="og:updated_time" content="2017-01-26T20:10:26+04:00" />
<meta property="og:image" content="http://mediadata.zerkalo.az/2017/01/azer.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="637" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Oxucu ilə dərdləşmək ehtiyacı yarandı yenə. Sözün hədəfə ulaşacağına ümid etmirəm. Əslində, oxucu ilə səmimi söhbət çoxlarının qıcığına səbəb olur. Bunun fərqindəyəm. Bilirəm ki, çoxları içində &#187;it oğlu it, bunun hesabını ödəyəcəksən&#187; deyib, məni haradan vuracağını düşünür. Sadomozaxist deyiləm. Təhqiri də sevmirəm. Lakin Mehriban Vəzirin son yazıma verdiyi şərh içimi titrədir – “Zərdabinin bir sözü var, deyir, gələcəkdə doğulduğum bu Zərdab kəndinin ortasında bir qara daş qoyacam. Onun üstünə olanları yazacam." />
<meta name="twitter:title" content="Rekviyem - Ayna.az" />
<meta name="twitter:image" content="http://mediadata.zerkalo.az/2017/01/azer.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ayna.az &raquo; Лента" href="http://ayna.az/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ayna.az &raquo; Лента комментариев" href="http://ayna.az/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ayna.az &raquo; Лента комментариев к &laquo;Rekviyem&raquo;" href="http://ayna.az/2017/rekviyem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ayna.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://ayna.az/data/plugins/siteorigin-panels/css/front.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://ayna.az/data/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://ayna.az/data/themes/ayna/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://ayna.az/data/themes/ayna/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://mediadata.zerkalo.az/2016/06/2_team.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://ayna.az/data/themes/ayna/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://ayna.az/data/themes/ayna/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ayna.az/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ayna.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ayna.az/wp-json/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://ayna.az/?p=22528' />
<link rel="alternate" type="application/json+oembed" href="http://ayna.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fayna.az%2F2017%2Frekviyem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ayna.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fayna.az%2F2017%2Frekviyem%2F&#038;format=xml" />
	<style type="text/css" id="twentyfifteen-header-css">
			.site-header {

			/*
			 * No shorthand so the Customizer can override individual properties.
			 * @see https://core.trac.wordpress.org/ticket/31460
			 */
			background-image: url(http://mediadata.zerkalo.az/2016/05/cropped-logo.gif);
			background-repeat: no-repeat;
			background-position: 50% 50%;
			-webkit-background-size: cover;
			-moz-background-size:    cover;
			-o-background-size:      cover;
			background-size:         cover;
		}

		@media screen and (min-width: 59.6875em) {
			body:before {

				/*
				 * No shorthand so the Customizer can override individual properties.
				 * @see https://core.trac.wordpress.org/ticket/31460
				 */
				background-image: url(http://mediadata.zerkalo.az/2016/05/cropped-logo.gif);
				background-repeat: no-repeat;
				background-position: 100% 50%;
				-webkit-background-size: cover;
				-moz-background-size:    cover;
				-o-background-size:      cover;
				background-size:         cover;
				border-right: 0;
			}

			.site-header {
				background: transparent;
			}
		}
		</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5860023968987848",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-22528 single-format-standard home">
<div id="page" class="hfeed site">
		<!--[if lt IE 8]>
		<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<!--<div class="preload-cover">
	<div id="status"></div>
	<div class="preloader">
		<div class="lines">
			<div class="line line-1"></div>
			<div class="line line-2"></div>
			<div class="line line-3"></div>
		</div>

		<div class="loading-text">LOADING</div>
	</div>
</div>-->

<!--************************************
								Wrapper Start
*************************************-->
<div id="wrapper" class="tg-haslayout">
	<!--************************************
									Header Start
	*************************************-->
	<header id="header" class="tg-haslayout" data-spy="affix" data-offset-top="10">
		<div class="container">
			<strong class="logo">
				<a href="/">
										<img style="background-repeat:no-repeat;background-position:center center;" src="http://mediadata.zerkalo.az/2016/05/logo1.gif" alt="image description">
				</a>
			</strong>
			<nav id="nav" class="tg-nav">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="navbar-right">
<ul>
<li class="page_item page-item-15595"><a href="http://ayna.az/podpiska/">Abunə olun</a></li>
<li class="page_item page-item-22145"><a href="http://ayna.az/rubrics/ayna-tv/">AYNA TV</a></li>
<li class="page_item page-item-511"><a href="http://ayna.az/contacts/">Əlaqə üçün məlumat</a></li>
<li class="page_item page-item-4452"><a href="http://ayna.az/mailtous/">Yazı göndərin</a></li>
<li class="page_item page-item-22128"><a href="http://ayna.az/etrafli-axtaris/">Axtarış</a></li>
<li class="page_item page-item-22128"><a href="http://ayna.az/rubrics/ru/">Русская версия</a></li>
</ul>
</div>
				</div>
			</nav>
		</div>
	</header>
	
	<!--************************************
									Header End -->
		
		<!--************************************
                                            Main Start
            *************************************-->
            <main id="main" class="tg-haslayout">
                <!--************************************
                                Blog Grid Start
                *************************************-->
                <div class="tg-main-section tg-haslayout bg-white">
                    <div class="container">
                        <div class="row">
                            <div id="twocolumns" class="blog-grid tg-blog-grid tg-haslayout">
                                <!--************************************
                                                Blog Blog Grid Start
                                *************************************-->
                                <div class="col-md-8 col-sm-12 col-xs-12">
									                                    <article class="tg-post">
                                        <figure>
                                            <a>
												                                                <!--<img src="images/blog/with-sidebar/img-01.jpg" alt="image description">-->
                                            </a>
                                        </figure>
                                        <div class="tg-contentbox">
                                            <i class="icon-avatar98"></i>
                                            <span><em>Muəllif:</em> <a href="#"><a href="http://ayna.az/author/azer/" title="Записи Azər Rəşidoğlu" rel="author">Azər Rəşidoğlu</a></a></span>
                                            <h3>Rekviyem</h3>
                                            <div class="tg-description">
                                                <p><img class="alignleft size-medium wp-image-22515" src="http://mediadata.zerkalo.az/2017/01/azer-300x199.jpg" alt="" width="300" height="199" srcset="http://mediadata.zerkalo.az/2017/01/azer-300x199.jpg 300w, http://mediadata.zerkalo.az/2017/01/azer-768x510.jpg 768w, http://mediadata.zerkalo.az/2017/01/azer.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />Oxucu ilə dərdləşmək ehtiyacı yarandı yenə. Sözün hədəfə ulaşacağına ümid etmirəm. Əslində, oxucu ilə səmimi söhbət çoxlarının qıcığına səbəb olur. Bunun fərqindəyəm. Bilirəm ki, çoxları içində:&#187;İt oğlu it, bunun hesabını ödəyəcəksən&#187; deyib, məni haradan vuracağını düşünür. Sadomozaxist deyiləm. Təhqiri də sevmirəm. Lakin Mehriban Vəzirin son yazıma verdiyi şərh içimi titrədir:“Zərdabinin bir sözü var, deyir, gələcəkdə doğulduğum bu Zərdab kəndinin ortasında bir qara daş qoyacam. Onun üstünə olanları yazacam. Qoy gələcək nəsillər bilsin ki, mən öz kəndlilərimi maarifləndirmək istəyəndə onlar mənim başıma nə müsibətlər gətirdilər”. Bizlər o qara daşı ucaltmaqla məşğuluq. Lakin mətbuatın hər üzünü görən bir yazara bunlar pafos gələ bilərdi. “Daha toxunmayacam bu mövzuya” vədi verirdim özümə. Elə bu barədə fikirləşə-fikirləşə Arif Əliyevin “Ayna”dakı köşəsini oxudum: “Qorxaqlarından, satqınlarından üz döndərənləri çox görmüşdüm, amma qəhrəman övladlarına yiyə durmaq istəməyənlər mənim üçün heç yerdə müşahidə etmədiyim əcaib bir yenilik idi”.</p>
<p>Düşündüm. Kədərləndim. Beynimdə kimsə sazda “Qaraçı” ifa edirdi. Kövrəlmək adətə çevrilir deyəsən. Sevmədiyim xüsusiyyətdi. Elçin Şıxlinskini xatırladım. Belə vaxtlarda həmişə deyərdi:“Kövrəlməkdən keçib. Möhkəm olmaq lazımdı”. Anladım ki, yazmaq lazımdır. Mənim kimi alın yazısı jurnalistika olan onlarla insan üçün küsmək, dayanmaq olmaz. Dayandığımız yerdən yola davam etmək lazımdır. Səmimi olmaq bəzən yetərli olur. “Ədalətli, yoxsa mərhəmətli” dilemmasının cavabını tapa bilmirəm onsuz da. “Yerinə görə dəyişir bunlar”,- belə söylədi bir can dostum. Ədalətli olmağa isə ən azı səy göstərməyə çalışdım. Acı olsa belə.</p>
<p>***</p>
<p>&#8212; Xəbərin var, Elnarın atası vəfat edib.</p>
<p>&#8212; Niyə?</p>
<p>&#8212; Bilmirəm. Yəqin, yaşamaqdan bezmişdi (Bir dostumla söhbətimdən).</p>
<p>***</p>
<p>Hamı gedir. Rauf Mirqədirov da getdi. Çingiz Sultansoy da gedib. Gündüz Tahirli çoxdan getmişdi. Rauf Talışinski də hazırlaşır, əgər, artıq getməyibsə. Rahim Hacıyev də getdi. Qənimət Zahid ondan əvvəl getmişdi və indi anasının dəfninə gələ bilmir. Ərəstun Oruclu da gedib. İdrak Abbasov da gedib. Tanıdığımız yüzlərlə həmkarımız, dostumuz, ziyalımız ölkəni tərk edir. Niyə gedirlər? Yəqin, beziblər.</p>
<p>Bu ölkədə artıq mətbuat yoxa çıxır. Fundamental komanda oyunu nümayiş etdirən &#171;Ayna&#187; &#8212; &#171;Zerkalo&#187; bağlanıb. Azərbaycan jurnalistikasının qaymaqlarından ibarət, möhtəşəm redaksiya heyəti ilə oxucunu valeh edən, Arif Əliyevin &#171;Gün səhər&#187; qəzeti də daha yoxdur. Gündüz Tahirlinin &#171;Yeni yüz il&#187; qəzeti, Azər Qaraçənlinin və Hikmət Sabiroğlunun rəhbərlik etdiyi mediaforum.az saytı da çoxdan bağlanıb. Qeyri-adi redaktorluq qabiliyyəti olan Hikmət Sabiroğlu isə uzun illərdir ki, işsizdir. Bu ölkədə vaxtilə Mehman Cavadoğlunun &#171;Rezonans&#187;, Məqsəd Nurun &#171;Press fakt&#187;, Fəxri Uğurlunun “Avropa”, Səbuhi Məmmədlinin rəhbərlik etdiyi &#171;525-ci qəzet&#187;, Əlisəmid Kürün &#171;Yol&#187; qəzeti, Məmməd İsmayılın &#171;Gənclik&#187;, Vaqif Bayatlı Odərin “Xəzər” – “Xazar” jurnalları var idi. Vaxt var idi, bu ölkədə Bahəddin Həziyev &#171;Çağ&#187; qəzetini buraxırdı. Analitik yazıları ilə oxucunu yüksəldən qəzet çap etdiyi üçün Bahəddinin “təşəkkürünü” bildirdilər. O, ömürlük şikəst oldu. Artıq bu ölkədə Zərdüşt Əlizadə “İstiqlal” qəzeti buraxmır.</p>
<p>Vaxt var idi, Rusiya burada mətbuatın nədən yaza biləcəyini diqtə edə bilmirdi. Rauf Mirqədirov amili var idi, İbrahim Bayandurlunun qələmi mövcud idi. Raufu dövlətə xəyanətdə ittiham etdilər, 2 il təkadamlı kamerada yatdı, indi qoca anasını yalnız buraxıb, ölkədən getməli oldu. İndi İbrahim də həyatda yoxdur. Vəfat etdi. O da bezdi. Vaxt var idi, media kapitanı mauqlilər yox, Nəcəf Nəcəfov idi. Çağdaş Azərbaycan mətbuatının əsasını qoyanlardan biri olan Nəcəf bəyi sevə-sevə yaratdığı qəzetə yaxın buraxmadılar, ona mədəni şəkildə qapını göstərdilər. Nəcəf Nəcəfov da artıq yoxdu həyatda. Vəfat etdi. Yəqin, o da bezdi. Onun səviyyəsində Azərbaycan dilində qəzet çap edən ikinci redaktor olmadı. Media &#171;İskra&#187;ya çevrildi və mötədil oxucusunu itirdi. Əyalət uşaqlarının intriqası jurnalistikanın kürəyinə xəncər sapladı. Ölümə məhkum edilən media bir siyasətçinin və bir yarı siyasətçi, yarı jurnalistin savaşı ilə ölümünü daha da tezləşdirdi. Ziyalı sözü də unuduldu. İlqar İbrahimoğlunun təbirincə desək, Elçin Şıxlinski kimi mötədillər isə zorən dissidentə çevrildi. Bu ölkədə Mehriban Vəzir, İsrail Musayev, Afaq Vasifqızı, İlhamiyyə Rza, Lalə Cəfərova–Əliyeva, Zöhrab Əmirxanlı, Aydın Canıyev, Alya Yaqublu, Ləman Əliəşrəfqızı, Məmməd Nazimoğlu, Hikmət Sabiroğlu, Məmməd Süleymanov, Azər Hüseynbala, Xaqani Səfəroğlu, Müşfiq Hüseynov imzası var idi. Son 10 ildə jurnalistikaya gələnlər sırasında parlaq imzalar yox dərəcəsindədir. “Zerkalo” məktəbi keçmiş Nicat Səmədoğlu var yeni gələnlər siyahısında, onun da gücü Kefli İsgəndər olmağa yetdi. Bir də Sevinc Vaqifqızı var, özünə yer tapa bilmir ki, istedadını göstərə bilsin. O, jurnalist olmaq istəyir, partiya funksioneri yox. Heç o mühitün özü də yoxdur. Baxıram gənc jurnalistlərə. İstedadlı gənclər var, amma siyasi intriqalara cəlb olunurlar. Gələcəyin “messilərinə” əyalət komandasında top daşıtdıranda o, getmək barədə düşünəcək.</p>
<p>Niyə gedirlər ölkədən? Əslində, cavab sadədir &#8212; yenə də deyirəm &#8212; Messini «Barselona»dan gətirib, «Qəbələ» klubunda ehtiyat oyunçular skamyasında otuzdursaydınız, heç kəs onun istedadının miqyasını anlaya bilməzdi və o da bezib gedərdi, ya da hirsindən elə top daşıyarkan canını tapşırardı.</p>
<p>***</p>
<p>Bir Namiq İbrahimov var idi mətbuatda. Rusdilli jurnalistikanın nadir istedad sahiblərindən. Çərlədi, bezdi, içkiyə qurşandı və getdi bu dünyadan.“Zerkalo”nu tərk etmişdi illər öncə, lakin “Zerkalo”suz yaşaya bilmədi. Onu ürəyindəkiləri yaza bilməmək kədəri öldürdü bəlkə də, kim bilir&#8230;</p>
<p>***</p>
<p>Vaxtilə yazmışam və yenə də fikrimdə qalıram. Xəstə və yorğun siyasi teatr aktyorları yarışmanı tərk etmək zorunda qalan həmkarlarını xatırlamaq belə istəmirlər&#8230; Azərbaycan siyasətində get &#8212; gedə çoxları əhədi kəsilmiş atları xatırlatmağa başlayıb. İndi başqa sual aktualdır. Finişə çatmağa kimin gücü yetərli olacaq? Axı, belə gedərsə, finiş özü də ilğımdan başqa bir şey olmayacaq. Hətta üfüqdə belə perspektiv görə bilməyənlər üçün isə nə finiş var, nə qələbə, nə də ki mükafat. Əhədi kəsilmiş atları güllələyirlər, deyilmi? Yarışmanı tərk edənlər yarışmada qalan iştirakçılara nəzər salır və istehza ilə deyir:“Bu uşaqlar hələ mübarizə aparırlar. Hələ də qələbəyə ümid bəsləyirlər. Anlamırlar ki, onların taleyi çoxdan həll olunub. Marafon davam edir və davam da edəcək&#187;.</p>
<p>***</p>
<p>Mühacirətə gedən jurnalistlərin əksəriyyəti gənc deyil. İllər keçəcək və Avropanın kimsəsizlər qəbirstanlıqlarında Azərbaycanın düşünən beyinləri dəfn ediləcək və onların məzarına bir dəstə gül qoyan da olmayacaq. Bir təsəlli var ki, normal ölkədə, kimsəsizlər qəbirstanlığında dəfn olunacaqlar. Lakin Mehriban Vəzir bu ümidi də çox gördü mənə:“Heç o torpaqda əbədi yatmaq haqqları da olmayacaq. 5 il sonra çıxarıb atacaqlar. Yusif Vəzir gənc qardaşını bu şərtlə Parisdə dəfn etdikdən sonra böyük kədərlə Vətənə döndü”. Görünən budur ki, mühacir jurnalistlərin heç məzarları da olmurmuş&#8230;</p>
<p>***</p>
<p>Bezdiricidir. Həmişə də bezdirici olub. Bunu da vaxtilə yazmışdım &#8212; ölkədə baş verənlər yüz minlərlə insan üçün anlaşılan deyil. Siyasi intriqalar, çəkişmələr, çirkaba batırmaq, siyasi riyakarlıq, mövqelərinin 180 dərəcə dəyişdirilməsi, üfunət qoxusu, bütün bunlar sadə xalq üçün maraqlı olan tamaşa deyil. Borşun içindəki darağı dəfələrlə görənlər növbəti dəfə bu təamdan dadmaq istəmirlər. Lakin belə xörəyi yeməyə hər zaman yeni qurbanlar tapılır. Yeni qurban iştaha ilə borşu yeyir, qabın dibindəki saçlı darağı görür və elə həmin qabın içinə qaytarır. Növbəti qurban gəlir və qabdakını borş zənn edərək iştaha ilə qaşıqlayır, darağı görür, qabın içinə yenidən qaytarır və həmin borşu daha dadmaq istəmir. Dəfələrlə yeyilən və qaytarılan borş qabı isə növbəti qurbanını gözləyir. Artıq çoxları qabdakı borşun mahiyyətini dərk edirlər. Odur ki, qab tərəfə baxmaq belə istəmirlər. Heç kəs qaytardığı qabdakı borşu növbəti dəfə qaşıqlamaq istəmir.</p>
<p>***</p>
<p>İtin qabağına ot, atın qabağına ət qoyulan zavallı Vətəndə heç kəs yaşamaq istəmir.</p>
<p>***</p>
<p>Cek Londonu xatırlayıram. Vaxtilə, dünya klassiklərini oxuyanda necə də böyük xəyallarım var idi. İndi beynimdə bir qəhrəman var – Martin İden. “Martin tanınandan sonra ondan üz döndərən bütün yaxınları ona yenidən yaxın olmaga başlayırlar. Onu tez-tez naharlara dəvət edirlər. Martin isə bundan çox narahat olur və təəccüblənir: «Niyə məhz indi, niyə məhz indi mən onların yadına düşdüm, ac qaldığım vaxtlarda heç kim məni nahara dəvət etməyirdi. İndi isə bu qədər dövlətim olandan sonramı hamı məni yada salır?Axı mən əvvəlki Martin İdenəm, əvvəlki adamam. Axı nəyə görə iki il ərzində yazılarımı, povestlərimi çap etdirmək istəməyən jurnallar indi mənə bunun müqabilində yüksək məbləğdə qonorar verirlər. Axı bunlar elə həmin rədd olunmuş əsərlərdi?»</p>
<p>***</p>
<p>Ətrafındakı cılızları, karlikləri tanıyırsan. Onlara uzanan kəndirdən elə şövqlə yapışırlar ki. Bu yerdə Nitşeni xatırlayırsan &#8212; zəiflər bizlərə öz gücümüzdən utandığımız üçün qalib gəldilər. Bu imtiyaz sahibinə çevrilənlərin bataqlıqdan çıxmaq təşnəsi necə də gülünc gəlir. Axı, sənin lənətinə çevrilmiş keçmişinin günahı istedad sahiblərində deyil. Dırmaş o kəndirlə istədiyin yerə. Yolun açıq olsun.</p>
<p>***</p>
<p>Jurnalistin cangüdənləri, bahalı maşınları, özəl sürücüləri olanda, məmur ədası ilə müxbir ilə danışanda kentavra çevrilir. Ondan mətbuat qoxusu gəlmir. Necə gözəl qoxu idi bu. İndi mətbuatdan başqa qoxular gəlir.</p>
<p>***</p>
<p>Əyalət çebuşu bir zadəgan təmsilçisinə, ölkənin titul vərəqi olan nəslin nümayəndəsinə nifrət edir və bu qədər nifrət etdiyi zirvəyə can atır və Filip Filippoviçin yaratdığı şarikova çevrilir. Bir media kapitanı sosial şəbəkədə məni yalnız ona görə bloklayıb ki, genlərin öz sözünü dediyini yazmışam. Bu qədər cılızlıq natamamlıq kompleksi deyilmi? Qaloşdan fraka aparan yol çox acımasız imiş.</p>
<p>***</p>
<p>Yenə də Martin İden gəlir gözlərim önünə &#8212; Martinin ürəyində ədəbiyyata qarşı olan marağı da ölür. Vaxt keçdikcə o, həyatda heç bir məna görmür. O, Sakit Okeana səfərə hazırlaşır. Özü ilə tək qalmaq istəyir. Heç bir insanla təmasda olmaq istəmir. Nəhayət bir gün özünü kayutasından dənizə atır və əzabdan qurtulduğunu zənn edir. Onu nə çolaq futbolçuya top daşımaq lənəti, nə də ki təhqirlərlə dolu mühacir həyatı gözləyir&#8230;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET","http://www.ayna.az/admin-ajax.php?action=ajax-hits-counter-increment&post_id=22528&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>                                            </div>
                                            <div class="tg-post-bottom tg-haslayout">
                                                <span class="tg-post-category"><em>Bölüm: </em><a href="#">Cəmiyyət</a></span>
                                                <ul class="social-icons">
<div class="social-likes">
	<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
	<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
	<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
	<a href="whatsapp://send" data-text="Yazı:" data-href="" class="wa_btn wa_btn_s" style="display:none">Whatsapp</a>
</div>
                                                </ul>
                                                <time>26.01.2017 </time>
                                            </div>
											<div id="post-ratings-22528" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="7b69ced593"><img id="rating_22528_1" src="http://ayna.az/data/plugins/wp-postratings/images/stars/rating_on.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(22528, 1, 'Звёзд: 1');" onmouseout="ratings_off(10, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22528_2" src="http://ayna.az/data/plugins/wp-postratings/images/stars/rating_on.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(22528, 2, 'Звёзд: 2');" onmouseout="ratings_off(10, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22528_3" src="http://ayna.az/data/plugins/wp-postratings/images/stars/rating_on.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(22528, 3, 'Звёзд: 3');" onmouseout="ratings_off(10, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22528_4" src="http://ayna.az/data/plugins/wp-postratings/images/stars/rating_on.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(22528, 4, 'Звёзд: 4');" onmouseout="ratings_off(10, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22528_5" src="http://ayna.az/data/plugins/wp-postratings/images/stars/rating_on.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(22528, 5, 'Звёзд: 5');" onmouseout="ratings_off(10, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22528_6" src="http://ayna.az/data/plugins/wp-postratings/images/stars/rating_on.gif" alt="Звёзд: 6" title="Звёзд: 6" onmouseover="current_rating(22528, 6, 'Звёзд: 6');" onmouseout="ratings_off(10, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22528_7" src="http://ayna.az/data/plugins/wp-postratings/images/stars/rating_on.gif" alt="Звёзд: 7" title="Звёзд: 7" onmouseover="current_rating(22528, 7, 'Звёзд: 7');" onmouseout="ratings_off(10, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22528_8" src="http://ayna.az/data/plugins/wp-postratings/images/stars/rating_on.gif" alt="Звёзд: 8" title="Звёзд: 8" onmouseover="current_rating(22528, 8, 'Звёзд: 8');" onmouseout="ratings_off(10, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22528_9" src="http://ayna.az/data/plugins/wp-postratings/images/stars/rating_on.gif" alt="Звёзд: 9" title="Звёзд: 9" onmouseover="current_rating(22528, 9, 'Звёзд: 9');" onmouseout="ratings_off(10, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22528_10" src="http://ayna.az/data/plugins/wp-postratings/images/stars/rating_on.gif" alt="Звёзд: 10" title="Звёзд: 10" onmouseover="current_rating(22528, 10, 'Звёзд: 10');" onmouseout="ratings_off(10, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>6</strong> оценок, среднее: <strong>10,00</strong> из 10)<br /><span class="post-ratings-text" id="ratings_22528_text"></span><meta itemprop="headline" content="Rekviyem" /><meta itemprop="description" content="Oxucu ilə dərdləşmək ehtiyacı yarandı yenə. Sözün hədəfə ulaşacağına ümid etmirəm. Əslində, oxucu ilə səmimi söhbət çoxlarının qıcığına səbəb olur. Bunun fərqindəyəm. Bilirəm ki, çoxları içində &#187;it oğlu it, bunun hesabını ödəyəcəksən&#187; deyib, məni haradan vuracağını düşünür. Sadomozaxist deyiləm. Təhqiri də sevmirəm. Lakin Mehriban Vəzirin son yazıma verdiyi şərh içimi titrədir – “Zərdabinin bir sözü var, deyir, gələcəkdə doğulduğum bu Zərdab kəndinin ortasında bir qara daş qoyacam. Onun üstünə olanları yazacam." /><meta itemprop="datePublished" content="2017-01-26T20:00:19+00:00" /><meta itemprop="url" content="http://ayna.az/2017/rekviyem/" /><meta itemprop="image" content="http://mediadata.zerkalo.az/2017/01/azer-150x150.jpg" /><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="10" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="10" /><meta itemprop="ratingCount" content="6" /></div></div>											<div class="counter">Oxunma sayı: 973</div>
                                        </div>
										<div class="rb_single_block">

										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ayna.az_rb_single_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="2454689211"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

										

										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ayna.az_rb_single_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="3931422418"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ayna_main_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="3389173616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
                                    </article>
									<div class="fb-comments" data-width="100%" data-href="http://ayna.az/2017/rekviyem/"></div>
									<div class="rb_1"><img src="http://cdn.ayna.az/azleks.png" /></div>
																		                                </div>
								                                <aside id="sidebar" class="col-lg-4 col-md-4 col-sm-4 col-xs-12 pull-left">
                                    <div class="row">
									                                        <div class="col-md-12 col-sm-12 ">
                                            <div class="tg-widget sidebar-search">
                                                <div class="tg-widget-holder">
                                                    <form class="search-form">
                                                        <fieldset>
                                                            <input type="search" placeholder="Axtar" class="form-control">
                                                            <button type="submit" class="fa fa-search"></button>
                                                        </fieldset>
                                                    </form>
                                                </div>
                                            </div>
                                        </div>
										<div class="rb_centre">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ayna.az_side_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="8571946015"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

										<div class="col-md-12 col-sm-12 ">
										
										</div>
																				<div class="rb_side rb_centre">
										
										</div>
										                                        <div class="col-md-12 col-sm-12 ">
                                            <div class="tg-widget tg-catagories">
                                                <div class="tg-widget-holder">
                                                    <h3>Müəlliflər</h3>
													<ul>


		 <div class="author_block"> 
		 <div class="author_block_img"><img src="http://cdn.ayna.az/team/Ibrahim.jpg" alt="" /></div>
<div class="author_block_link"><a href="http://ayna.az/author/1434-4177/" title="Записи İbrahim Nəbioğlu" rel="author">İbrahim Nəbioğlu</a></div>
<div class="author_block_article">
<h3><a class="artcile-btn" href="http://ayna.az/2017/i2p/" title="i2p">i2p</a></h3>
</div> 


<div class="clear"></div>
</div>


        

		 <div class="author_block"> 
		 <div class="author_block_img"><img src="http://cdn.ayna.az/team/Arif.jpg" alt="" /></div>
<div class="author_block_link"><a href="http://ayna.az/author/1434-1040/" title="Записи Arif Əliyev" rel="author">Arif Əliyev</a></div>
<div class="author_block_article">
<h3><a class="artcile-btn" href="http://ayna.az/2017/men-zerdabiden-niye-kusdum/" title="Mən Zərdabidən niyə küsdüm?">Mən Zərdabidən niyə küsdüm?</a></h3>
</div> 


<div class="clear"></div>
</div>


        

		 <div class="author_block"> 
		 <div class="author_block_img"><img src="http://cdn.ayna.az/team/Elchin.jpg" alt="" /></div>
<div class="author_block_link"><a href="http://ayna.az/author/elchin/" title="Записи Elçin Şıxlı" rel="author">Elçin Şıxlı</a></div>
<div class="author_block_article">
<h3><a class="artcile-btn" href="http://ayna.az/2017/smetterling/" title="Şmetterling">Şmetterling</a></h3>
</div> 


<div class="clear"></div>
</div>


        

		 <div class="author_block"> 
		 <div class="author_block_img"><img src="http://cdn.ayna.az/team/Rauf.jpg" alt="" /></div>
<div class="author_block_link"><a href="http://ayna.az/author/rauf/" title="Записи Rauf Mirqədirov" rel="author">Rauf Mirqədirov</a></div>
<div class="author_block_article">
<h3><a class="artcile-btn" href="http://ayna.az/2017/erdogandan-yeni-il-nagillari/" title="Ərdoğandan  yeni il nağılları">Ərdoğandan  yeni il nağılları</a></h3>
</div> 


<div class="clear"></div>
</div>


        													</ul>
                                                </div>
                                            </div>
                                        </div>
<div class="medianews col-md-12 col-sm-12 ">

</div>
																				<div class="col-md-12 col-sm-12 ">
										<div class="tg-widget">
										<h3 class="ru-side" >Материалы на русском языке</h3> 
<div class="ru-side-block">
<div class="ru_block_title"><h2><a href="http://ayna.az/2016/22391/">ПОРА ТЯЖЕЛЫХ И ОТВЕТСТВЕННЫХ РЕШЕНИЙ</a></h2></div>
<div class="ru_block_excerpt"><p><p>Досрочные президентские выборы необходимы для начала вывода страны из экономического кризиса Референдум по изменениям в Конституцию завершился. Притом, прогнозируемо-благополучно. Для серьезных экспертов, скорее всего, в этом электоральном процессе никакой интриги изначально не было.  По большому счету и спорить было не о чем. А НАМ ВСЕ РАВНО Анализ политической ситуации однозначно доказывает, что, во-первых, сами по себе эти изменения в Конституцию, за исключением двух-трех моментов, ну никак не влияют на жизнь общества в целом, да и каждого члена этого общества в отдельности. То есть, общество живет своей жизнью. Создается впечатление, что абсолютное большинство населения и политическая элита живут в разных временных  и политико-правовых измерениях. Некоторые могут утверждать, что это не так. Ведь, оппозиция собирала на свои акции протеста против изменений в Конституцию  больше людей, чем на последних президентских и парламентских выборах. Да, это было так.  Не будь страха перед репрессиями, протестующих было бы, скорее всего, еще  больше. Но большинству этих людей было наплевать на все эти изменения в Конституцию. Люди были просто недовольны ухудшением  социально-экономических параметров собственной жизни. Люди прекрасно осознают, что мы живем в атмосфере правового нигилизма.</p>
</p></div>
</div>
<div class="ru-side-block">
<div class="ru_block_title"><h2><a href="http://ayna.az/2016/22297/">Мои старики</a></h2></div>
<div class="ru_block_excerpt"><p><p>&nbsp; Эту статью я написал в 28 лет. Ровно 28 лет назад. Перед своим 56-летием почему-то она мне вспомнилась, захотелось поделиться. И спросить: мы уже другие? *** Я люблю стариков. Не только потому, что так воспитала «семья и школа». Мне нравятся лица, «ставшие биографией» (Синтия Озик). Лица, на которых морщин больше, чем складок на театральных занавесках. Нравиться мягкий, чуть-чуть ироничный взгляд прищуренных глаз. Седые усы, слегка пожелтевшие от копоти времени и табачного дыма. Руки, «похожие на высохшие каштановые листья» (Сергей Юрский). Не знаю, быть может, потом – когда у самого все это появится, старость покажется мне не такой привлекательной. (Хемингуэй считал ее не очень уж большим несчастьем, если не принимать во внимание и другую возможность.) Не знаю. Но я люблю стариков… Хочу рассказать вам о двух из них. Не меняя ничего, включая имена. *** Что будет дальше – он знал. Сейчас они встанут и выйдут из этого узкого, как ученический пенал, сверкающего белизной стен кабинета. Он – оставив в нем свою надежду, а она – что-нибудь из вещей. Но все сделают вид, что ничего не замечают.</p>
</p></div>
</div>
<div class="ru-side-block">
<div class="ru_block_title"><h2><a href="http://ayna.az/2016/22194/">Боль &#8212; слабость, покидающая нас</a></h2></div>
<div class="ru_block_excerpt"><p><p>“Лиз очень нравился Джим Гилмор… Доски пристани были жесткие, шершавые, холодные, и Джим был очень тяжелый и сделал ей больно. Лиз хотела оттолкнуть его, ей было так неудобно, все тело затекло. Джим спал. Она не могла его сдвинуть. Она выбралась из-под него, села, оправила юбку и пальто и кое-как причесалась. Джим спал, рот его был приоткрыт. Лиз наклонилась и поцеловала его в щеку. Он не проснулся. Она приподняла его голову и потрясла ее.</p>
</p></div>
</div>
<div class="ru-side-block">
<div class="ru_block_title"><h2><a href="http://ayna.az/2016/osterreich/">Österreich &#8212; Восточная страна</a></h2></div>
<div class="ru_block_excerpt"><p><p>Именно так переводится с немецкого Австрия Не так давно, ко мне обратились из посольства Австрии в Азербайджане с просьбой порекомендовать корреспондента газеты, которого они могли бы отправить в Вену для ознакомления с деятельностью некоторых компаний, которые примут участие в работе австро-азербайджанского бизнес-форума, проведение которого планируется в Баку 19-20 сентября нынешнего года. Однако, корреспондент должен был владеть английским языком. Моих, итак немногочисленных, “англичан”-корреспондентов к тому времени уже разобрали и у меня оставался не такой-то уж и широкий выбор решения. На самом деле их было всего два:либо отказаться от любезного предложения поработать пару дней в Вене либо же ехать самому. Читатель уже догадался о моем выборе. Чего греха таить – не каждый день выпадает возможность махнуть в Вену. В Вене я бывал не раз. Впервые в далеком 1985-м аж прошлого столетия. Ну а в последний раз в конце февраля 2005-го транзитом из Брюсселя с группой коллег, среди которых был и покойный Эльмар Гусейнов. Нам выпала возможность побродить по Вене и почувствовать дух бывшей великой империи. Не обошлось и без любимого всеми нами легкого “шоппинга”.</p>
</p></div>
</div>
<div class="ru-side-block">
<div class="ru_block_title"><h2><a href="http://ayna.az/2016/22171/">Островки свободы в океане азербайджанского тщеславия</a></h2></div>
<div class="ru_block_excerpt"><p><p>Во время Второй Мировой в 1942-43 годах американский писатель Эрнест Хемингуэй на своем небольшом рыбацком судне “Пилар”, на котором была установлена не то легкая пушка, не то крупнокалиберный пулемет, патрулировал в Карибском море берега Кубы и буквально охотился за нацистскими субмаринами. Конечно очень сложно предположить, что писатель мог причинить своим суденышком какой-либо вред военному судну. И германские военные моряки-подводники безусловно знали это. Но они знали и то, кому принадлежит эта “посудина” и при появлении “воинственного” писателя просто погружались в воды Атлантики. Наверняка понимал всю, как бы бесперспективность, своего предприятия и великий Хемингуэй. Однако, продолжал при этом свою, казалось бы, наивную и глупую “охоту”. Скорее всего, он считал, что выполняет свой гражданский долг, долг который должен оплатить каждый добропорядочный житель страны. Да простит меня, уважаемый читатель за мое некорректное сравнение, которое возможно на самом деле не отягощено излишней скромностью, но в последнее время у меня складывается впечатление, что представители властей и те круги во властных структурах, которые наиболее часто подвергаются критике на страницах прессы в целом, и “Зеркало” в частности ведут себя как члены экипажа военной субмарины.</p>
</p></div>
</div>
<div class="ru-side-block">
<div class="ru_block_title"><h2><a href="http://ayna.az/2016/22169/">Журналисты в законе или должен ли порядочный журналист иметь судимость?</a></h2></div>
<div class="ru_block_excerpt"><p><p>В силу своей профессиональной деятельности приходится много читать, пропускать через себя различного рода информацию. Многое из прочитанного просачивается, как песок сквозь пальцы, и уходит, задерживаясь в памяти лишь тех, кого это каким-то образом затрагивает. Меня же как журналиста и председателя Союза журналистов озадачивает информация о моих коллегах. Так вот, хочу поделиться с уважаемым читателем своими определенного рода ощущениями по поводу восприятия обществом профессии журналиста. И вот почему. Журналистов били, по ним стреляли и убивали, их оскорбляли, скрывали от них информацию, их опасались, ненавидели, но всегда понимали суть их деятельности. И посему сообщения об избитых и задержанных журналистах журналистах которых оскорбляют высокопоставленные чиновники, журналистах, к которым публично уже и в постель лезут, стали до того обыденными, что к ним вроде стоило бы и привыкнуть. Но не получается, потому как налицо своеобразная тенденция, когда в общественном сознании формируется аномальное мнение. Так вот, согласно этому мнению, к носителю нестандартной, протестной мысли, и не только к журналисту, следует прислушиваться лишь в том случае, если он из числа пострадавших или же, еще лучше, побывал в местах не столь отдаленных.</p>
</p></div>
</div>
<div class="ru-side-block">
<div class="ru_block_title"><h2><a href="http://ayna.az/2016/22166/">Последний лист или шедевр старого Бермана</a></h2></div>
<div class="ru_block_excerpt"><p><p>Сегодня ко мне заходил один из наших уважаемых литераторов и подарил мне свою только что изданную книгу на русском языке. И вот какие любопытные цифры он привел мне, предвосхищая мой вопрос. Дело в том, что эту же книгу он уже издавал год назад на родном – азербайджанском. Оказывается, по статистическим данным, на прошлый год из 100 проданных, по крайней мере, в Баку книг, 95 было на русском.</p>
</p></div>
</div>
<div class="ru-side-block">
<div class="ru_block_title"><h2><a href="http://ayna.az/2016/22163/">Стервятник и профессиональный долг</a></h2></div>
<div class="ru_block_excerpt"><p><p>Уважаемые читатели, я решил продолжить свой, с позволения сказать, эксперимент и предлагаю вашему вниманию еще один авторский материал, опубликованный в марте нынешнего года в газете “Айна”. *** Мониторинговая группа Совета прессы Азербайджана оценила действия некоторых журналистов, освещавших 10 марта несанкционированную акцию протеста против солдатских смертей на площади Фонтанов, как несоответствующие профессиональным нормам и этике. Следует отметить, что в работе мониторинговой группы принимали участие и сотрудники МВД страны.</p>
</p></div>
</div>
										</div>
										</div>
																				<div class="col-md-12 col-sm-12 ">
<div class="tg-widget tg-catagories">
                                                <div class="tg-widget-holder">
                                                    <h3>Bölümlər</h3>
													<ul>
<li class="cat-item cat-item-5"><a href="http://ayna.az/rubrics/society/">Cəmiyyət</a>
</li>
<li class="cat-item cat-item-6"><a href="http://ayna.az/rubrics/world/">Dünya</a>
</li>
<li class="cat-item cat-item-8"><a href="http://ayna.az/rubrics/sport/">Idman</a>
</li>
<li class="cat-item cat-item-4"><a href="http://ayna.az/rubrics/economics/">İqtisadiyyat</a>
</li>

<li class="cat-item cat-item-3077"><a href="http://ayna.az/rubrics/criminal/">Kriminal</a>
</li>
<li class="cat-item cat-item-7"><a href="http://ayna.az/rubrics/culture/">Mədəniyyət</a>
</li>
<li class="cat-item cat-item-3"><a title="category_1_name" href="http://ayna.az/rubrics/politics/">Siyasət</a>
</li>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-xs-12">
                                            <div class="tg-widget tg-tags-widget">
                                                <div class="tg-widget-holder">
                                                    <h3>Mövzular</h3>
                                                    <ul>
<a href='http://ayna.az/tags/baki/' class='tag-link-10 tag-link-position-1' title='69 записей' style='font-size: 20.840236686391pt;'>bakı</a>
<a href='http://ayna.az/tags/effekt/' class='tag-link-14 tag-link-position-2' title='1 запись' style='font-size: 8pt;'>effekt</a>
<a href='http://ayna.az/tags/1434-6217/' class='tag-link-5 tag-link-position-3' title='4 записи' style='font-size: 11.313609467456pt;'>facebook</a>
<a href='http://ayna.az/tags/gellhorn/' class='tag-link-21 tag-link-position-4' title='1 запись' style='font-size: 8pt;'>gellhorn</a>
<a href='http://ayna.az/tags/heminquey/' class='tag-link-22 tag-link-position-5' title='1 запись' style='font-size: 8pt;'>heminquey</a>
<a href='http://ayna.az/tags/il/' class='tag-link-18 tag-link-position-6' title='1 запись' style='font-size: 8pt;'>il</a>
<a href='http://ayna.az/tags/1434-898/' class='tag-link-6 tag-link-position-7' title='10 записей' style='font-size: 14.130177514793pt;'>internet</a>
<a href='http://ayna.az/tags/kassandra/' class='tag-link-23 tag-link-position-8' title='1 запись' style='font-size: 8pt;'>kassandra</a>
<a href='http://ayna.az/tags/kusdum/' class='tag-link-8 tag-link-position-9' title='1 запись' style='font-size: 8pt;'>küsdüm</a>
<a href='http://ayna.az/tags/kiv/' class='tag-link-0 tag-link-position-10' title='1 запись' style='font-size: 8pt;'>KİV</a>
<a href='http://ayna.az/tags/kepenek/' class='tag-link-15 tag-link-position-11' title='1 запись' style='font-size: 8pt;'>kəpənək</a>
<a href='http://ayna.az/tags/lutfu/' class='tag-link-11 tag-link-position-12' title='1 запись' style='font-size: 8pt;'>lütfü</a>
<a href='http://ayna.az/tags/marta/' class='tag-link-24 tag-link-position-13' title='1 запись' style='font-size: 8pt;'>marta</a>
<a href='http://ayna.az/tags/men/' class='tag-link-9 tag-link-position-14' title='1 запись' style='font-size: 8pt;'>mən</a>
<a href='http://ayna.az/tags/nagil/' class='tag-link-19 tag-link-position-15' title='1 запись' style='font-size: 8pt;'>nağıl</a>
<a href='http://ayna.az/tags/oxucu/' class='tag-link-2 tag-link-position-16' title='1 запись' style='font-size: 8pt;'>oxucu</a>
<a href='http://ayna.az/tags/rekviyem/' class='tag-link-3 tag-link-position-17' title='1 запись' style='font-size: 8pt;'>rekviyem</a>
<a href='http://ayna.az/tags/tramp/' class='tag-link-1 tag-link-position-18' title='2 записи' style='font-size: 9.491124260355pt;'>tramp</a>
<a href='http://ayna.az/tags/yayasaydi/' class='tag-link-12 tag-link-position-19' title='1 запись' style='font-size: 8pt;'>yayasaydı</a>
<a href='http://ayna.az/tags/yeni/' class='tag-link-20 tag-link-position-20' title='96 записей' style='font-size: 22pt;'>yeni</a>
<a href='http://ayna.az/tags/zade/' class='tag-link-13 tag-link-position-21' title='1 запись' style='font-size: 8pt;'>zadə</a>
<a href='http://ayna.az/tags/zerdabi/' class='tag-link-4 tag-link-position-22' title='2 записи' style='font-size: 9.491124260355pt;'>zərdabi</a>
<a href='http://ayna.az/tags/smetterlinq/' class='tag-link-16 tag-link-position-23' title='1 запись' style='font-size: 8pt;'>şmetterlinq</a>
<a href='http://ayna.az/tags/1434-2507/' class='tag-link-7 tag-link-position-24' title='3 записи' style='font-size: 10.485207100592pt;'>şəbəkə</a>
<a href='http://ayna.az/tags/erdogan/' class='tag-link-17 tag-link-position-25' title='1 запись' style='font-size: 8pt;'>ərdoğan</a> 

                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </aside>                                <!--************************************
                                                Blog Grid End
                                *************************************-->
                            </div>
                        </div>
                    </div>
                </div>
                <!--************************************
                                Blog Grid End
                *************************************-->
            </main>


	<!--************************************
									Footer Start
	*************************************-->
	<footer id="footer" class="tg-haslayout  tg-bg-gray">
		<div class="tg-main-section tg-haslayout tg-slide">
				</div>
		<div class="footer-bar tg-haslayout tg-bordertopthin">
			<div class="container">
				<div class="row">
					<div class="col-sm-6">
										</div>
					<div class="col-sm-6">
						<ul class="tg-socialicons pull-right">
							<li>
								<a href="">
									<i class="fa fa-share-alt"></i>
								</a>
							</li>
							<li>
								<a href="">
									<i class="fa fa-facebook-f"></i>
								</a>
							</li>
							<li>
								<a href="">
									<i class="fa fa-twitter"></i>
								</a>
							</li>
							<li>
								<a href="">
									<i class="fa fa-rss"></i>
								</a>
							</li>
							<li>
								<a href="">
									<i class="fa fa-skype"></i>
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="tg-main-section tg-haslayout tg-bg-gray">
			<div class="container">
				<div class="row">
					<div class="footer-info tg-haslayout">
						<div class="col-lg-4 col-md-3 col-sm-6 col-xs-6 fullwidth">
							<div class="col">
								<div class="lettering_title tooltip-wrapper">
									<h2>Əlaqə</h2>
									<div class="tooltip">
									<h3>Данные</h3>
									<p>Улица Шарифзаде 1</p>
									<p>Баку, Азербайджан.</p>
									</div>
									
									
								</div>
								<div class="tg-contact-info tg-haslayout">
									<ul>
										<li>
											<address>Sharifzade street 1 AZ 0000, Baku, Azerbaijan</address>
										</li>
										<li>
											<span>Phone: (+994) 12 3783838</span>
										</li>
										<li><a href="office@ayna.az">Email: office@ayna.az</a></li>
									</ul>
								</div>
							</div>
						</div>
						<div class="col-lg-4 col-md-3 col-sm-6 col-xs-6 fullwidth">
							<div class="col">
								<div class="lettering_title tooltip-wrapper">
									<h2>Linklər</h2>
									<div class="tooltip">
									<h3>Дополнительная информация</h3>
									<p>Послать статью</p>
									<p>Правила перепечатки</p>
									</div>
								</div>
								<div class="tg-quicklink tg-haslayout">
									<ul>
									<li><a href="http://www.zerkalo.az/">ZERKALO.AZ</a></li>
									<li><a href="http://www.ajb.az/">AJB.AZ</a></li>
										<li><a href="#">Terms of uses</a></li>
										<li><a href="#">Projects</a></li>
									</ul>
								</div>
							</div>
						</div>
						<div class="col-lg-4 col-md-3 col-sm-6 col-xs-6 fullwidth subscribe2">
							<div class="col">
								<div class="lettering_title tooltip-wrapper">
									<h2>Abunə olun</h2>
									<div class="tooltip">
									<h3>Условия подписки</h3>
									<p>Услуга предосталена со стороны Google Feedburner</p>
									<p>Редакция не несёт ответсвенности за работу Google Feedburner</p>
									</div>
								</div>
								<div class="tg-description">
									<p>Elektron ünvanınızı qeyd edin</p>
								</div>
								<form class="tg-form-newsletter tg-haslayout">
									<fieldset>
										<div class="form-group">
											<input type="email" class="form-control" placeholder="Email *">
										</div>
										<button class="tg-btn tg-btn-large tg-btn-submit" type="submit"><em>Abunə ol</em></button>
									</fieldset>
								</form>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="tg-footer-bottombar">
			<div class="container">
				<div class="row">
					<div class="col-xs-12"><p>2016 @ Bütün hüquqlar qorunur. Məlumatdan istifadə etdikdə istinad mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq linkin qoyulması mütləqdir. </p></div>
				</div>
			</div>
		</div>
	</footer>
	<!--************************************
									Footer End
	*************************************-->
</div>
<!--************************************
								Wrapper End
*************************************-->

<script src="http://ayna.az/data/themes/ayna/js/vendor/jquery-plugin.min.js"></script>
<script src="http://ayna.az/data/themes/ayna/js/vendor/bootstrap.min.js"></script>
<!--<script src="http://ayna.az/data/themes/ayna/js/gmap3.min.js"></script>
<script src="http://ayna.az/data/themes/ayna/js/TweenMax.min.js"></script>
<script src="http://ayna.az/data/themes/ayna/js/prettyPhoto.js"></script> 
<script src="http://ayna.az/data/themes/ayna/js/hoverdir.js"></script>
<script src="http://ayna.az/data/themes/ayna/js/jquery.eislideshow.js"></script>-->
<script src="http://ayna.az/data/themes/ayna/js/owl.carousel.js"></script>
<script src="http://ayna.az/data/themes/ayna/js/jquery.appear.js"></script>
<script src="http://ayna.az/data/themes/ayna/js/countTo.js"></script>
<script src="http://ayna.az/data/themes/ayna/js/isotope.pkgd.js"></script>
<script src="http://ayna.az/data/themes/ayna/js/isotop.js"></script>
<script src="http://ayna.az/data/themes/ayna/js/swiper.min.js"></script>
<script src="http://ayna.az/data/themes/ayna/js/morphext.min.js"></script>
<script src="http://ayna.az/data/themes/ayna/js/parallax.js"></script>
<script src="http://ayna.az/data/themes/ayna/js/morphext.min.js"></script>
<!--<script src="http://cdn.ayna.az/jquery.bxslider.min.js"></script>-->
<!--<script src="js/plax.js"></script>--> 
<script src="http://ayna.az/data/themes/ayna/js/jquery.magnify.js"></script>
<script src="http://ayna.az/data/themes/ayna/js/main.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.7&appId=143365229153380";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/ayna.az\/data\/plugins\/wp-postratings","ajax_url":"http:\/\/ayna.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"10","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://ayna.az/data/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://ayna.az/data/themes/ayna/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">\u0440\u0430\u0441\u043a\u0440\u044b\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e<\/span>","collapse":"<span class=\"screen-reader-text\">\u0441\u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayna.az/data/themes/ayna/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://ayna.az/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>

